Interruption momentanée de l'image

par Jacques BOUSIQUIER  -  26 Mars 2008, 10:20  -  #Clin d'oeil

Je fais partie de ceux qui bénéficient des dernières innovations d'Over-Blog; du coup, impossible à présent d'insérer des images dans un article !...
Je peux sans problème les intégrer aux albums photos, mais les transférer dans les articles, NON.

Rassurant ,LoL, je ne suis pas le seul !...

J'apprécie aussi ces sauvegardes impromptues et intempestives (toutes les 2 ou 3 minutes) !...

Ce blog est donc en pause pour une durée indéterminée ...

Toutefois,  chers ami(e)s  visiteurs, ce blog contient quelques 600 photos, 236 articles publiés, de nombreuses destinations, vous pouvez donc à loisirs vous y balader et en profiter quand même dans l'attente de nouvelles publications, quand Over-Blog voudra bien rétablir ce qui fonctionnait bien.

Excellente journée à vous et merci de votre visite.

Edito du soir:  miracle, ça remarche à nouveau !...
vite, profitons-en !...
Bonne soirée


Pour être informé des derniers articles, inscrivez vous :
B
Ne désespère pas ! cela n'a pas fonctionné du w. end et aujourd'hui, une éclaircie.....mais jusqu'à quand ?bonne soirée tout de même, sans "prise de tête " !
Répondre
C
Je crois qu'on est nombreux à avoir des problèmes  avec la nouvelle version d'OBJ'ai réussi à contourner le problème en téléchargeant les photos comme avant, et ensuite pour faire mes articles je fait un copier coller de l'adresse de mes photos en ouvrant une deuxième fenêtre. bon c'est plus long, mais ça fonctionne en attendant mieux!!!
Répondre
P
Bon alors cela me rassure un peuOverblog me dit que je n'ai plus de place alors que j'ai 18% utilisé seulement De plus un temps fou pour afficher les commentaires et y répondre déjà que je n'ai pas beaucoup de temps, et entre mes obligations et mes migrainesPetite question tes 600 photos sont chez overblog où sauvegardées ailleurs ?
Répondre
J

ça refonctionne à nouveau !...
Oui mes 600 photos sont chez Over-Blog; compactées par leurs soins (ça ne marcha pas trop mal - à l'origine, elles font entre 0,7 et 3 Mo), elles font 57 MO sur 500 MO dont je dispose dans le cadre
de l'option Premium (coût 50 euros pour l'année).
Merci pour tes visites et tes commentaires


S
J'ai réussi à publier un article de photos hier après midi, mais par contre j'échoue toujours si je veux insérer une video, le système me réclame le code HTML  de la vidéo, et je suis incapable de le touver. Et je ne trouve nulle part la procédure à suivre pour ce type de manoeuvre.
Répondre
J
Hier, j'étais dans le même cas que toi, mes images ne s'affichaient pas dans mon article. J'ai réussi in extremis à 22h ouf ! on verra ce soir pour les photos de demain ! Bonne journée Jacques
Répondre